Cloud

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug
  • Category cloud
  • Assigned To No-one
  • Operating System All
  • Severity Medium
  • Priority High
  • Reported Version 1.0
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Cloud
Opened by megamov - 01.01.2020
Last edited by megamov - 05.02.2020

FS#57 - Fix problem with onlyoffice

Il semble que onlyoffice a des erreurs qui utilisent beaucoup de CPU … on vérifie ça


Seems that only office have some errors that use a lot of CPU’s… investigating

Closed by  megamov
05.02.2020 21:08
Reason for closing:  Fixed
Admin
megamov commented on 01.01.2020 21:10

Résolu, crash h24 du correcteur d’orthographe causé par une mauvaise version de NodeJS


Fixed by a crash h24 of the spellchecker caused by the wrong version of NodeJS

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing